apuva! wiku w3 ei anna kipinää

Puuveneiden sähkölaitteet. Sytytys- lataus- ja lisälaitteet.
nippeli90
Viestit: 55
Liittynyt: 03.03.2012 2:46

apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja nippeli90 » 18.02.2015 21:06

En saa en sitten millään konstia wikström w3 antaan kipinää!! Hyvät neuvot olis nyt tarpeen. Wikussa on virran jakaja/erillis puola mallia.
Konstit joita oon tähän asti kokeillu: uusi puola
:uus puolan johto
:tulpat
:uus kondensaattori
:katkojan kärjet putsattu..
Virranjakaja pyörii,kaikkee mahollista on kokeiltu,todennäköisesti kyse jostain pikku jutusta. Kuuluuko muuten virranjakajan(Bosch) olla kaksi n: 3 millin reikää vastakkaisilla puolen kantta? Sen verran siistit reiät että tuskin joku edellinen on niitä siihen tehnyt

aparaatti
Viestit: 560
Liittynyt: 07.03.2014 10:24

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja aparaatti » 19.02.2015 12:18

Virrat päällä? ..siis voisko vika olla jossakin katkasimessa tms?
Mittaa tuleeko virta puolalle asti? Tai syötä virtaa suoraan akusta puolaan ja pyörittele konetta. Jäis niinku mahdolliset katkaisinviat pois.

nippeli90
Viestit: 55
Liittynyt: 03.03.2012 2:46

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja nippeli90 » 19.02.2015 15:38

Kyllä virtaa pitäisi olla,sillä oon suoraan akun kytkenyt dynastarttiin(lataus puolen piuhat ei paikallaan) akun +dynan plussaan ja miinus miinukseen. Ja puolan plus johto kytkettynä suoraan akkuun. Moottori on siis edellisen omistajan toimesta katkottu kaikki piuhat poikki mitkä on aikanaan mennyt mittaristoon ja virtalukkoon.

nippeli90
Viestit: 55
Liittynyt: 03.03.2012 2:46

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja nippeli90 » 19.02.2015 15:44

Mietin että kun tuo dynastartti on aika virta syöppö niin jos akusta ei riitäkkään virtaa enää puolalle startatessa? Pitäiskö kokeilla kahella akulla.eli starttaa yhdellä ja antaa virtaa toisella puolalle? Jos näin kokeilen niin liitänkö puolalle menevän akun seuraavasti?:akun plussa puolan plussaan ja akun miinus moottorin runkoon,,vaiko puolan miinus liittimeen?

Lister
Viestit: 102
Liittynyt: 20.09.2010 17:18
Paikkakunta: Oulu

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja Lister » 19.02.2015 16:14

nippeli90 kirjoitti:Mietin että kun tuo dynastartti on aika virta syöppö niin jos akusta ei riitäkkään virtaa enää puolalle startatessa? Pitäiskö kokeilla kahella akulla.eli starttaa yhdellä ja antaa virtaa toisella puolalle? Jos näin kokeilen niin liitänkö puolalle menevän akun seuraavasti?:akun plussa puolan plussaan ja akun miinus moottorin runkoon,,vaiko puolan miinus liittimeen?
Akun miinus moottorin runkoon(jos on miinus maadotteinen), akun plus napa puolan plus napaan. Puolan miinus katkojankärjille, puola saa maadoituksen kärkien kautta.

En kylläkään usko startin ottavan niin paljoa virtaa, ettei kipinää tulisi senvuoksi.

Mittaa tuleeko puolan napoihin sähkö, kun kärjet on kiinni. Tämän voit todeta vaikka hehkulampulla, kun kytket sen puolan + ja - liittimiin. Sähkön pitää katketa, kun kärjet aukeavat. Kärkiväli suurimmillaan n.0,5mm.

Kokeile kipinää puolan korkeajännitejohdosta moottorin runkoon, ilman jakajaa. Jos siitä tulee kipinää startatessa, niin jakajassa voi olla läpilyöntivika.
Sähkölaitteiden konservaattori

nippeli90
Viestit: 55
Liittynyt: 03.03.2012 2:46

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja nippeli90 » 19.02.2015 18:53

Joo,täytyypä noita kokeilla. Mitäs se läpilyönti vika tarkoittaa? Tuolla aikaisemmassa viestissä kyselin sitä että virranjakajan kannessa on kaksi noin kolme millistä reikää?? Ei näytä itse tehdyiltä sillä ovat niin siistit. Itse järkeilin että eihän auton virranjakajassa saa olla edes uurteita,kun se vaikuttaa käyntiin haljenneests virranjakajan kannesta puhumattakaan.

Lister
Viestit: 102
Liittynyt: 20.09.2010 17:18
Paikkakunta: Oulu

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja Lister » 19.02.2015 20:03

nippeli90 kirjoitti:...
Mitäs se läpilyönti vika tarkoittaa? Tuolla aikaisemmassa viestissä kyselin sitä että virranjakajan kannessa on kaksi noin kolme millistä reikää?? Ei näytä itse tehdyiltä sillä ovat niin siistit. Itse järkeilin että eihän auton virranjakajassa saa olla edes uurteita,kun se vaikuttaa käyntiin haljenneests virranjakajan kannesta puhumattakaan.
Joskus on tullut vastaan sellainen vika, että virranjakajan pyörijässä on halkeama akseliin päin, jolloin kipinä lyö maihin suoraan pyörijän läpi.
Sähkölaitteiden konservaattori

nippeli90
Viestit: 55
Liittynyt: 03.03.2012 2:46

Re: apuva! wiku w3 ei anna kipinää

Viesti Kirjoittaja nippeli90 » 21.02.2015 17:43

No virranjakajan pyöriähän se halki on!!! Tänään otin pyörijän irti ja tutkin sitä tarkemmin kunnon valaistuksessa.halkeama alkaa tyvestä ja nousee jalka osaa pitkin lähelle sitä messinki lärpäkettä joka ottaa kiinni kannen messinkitappeihin mihin tulpan johot kiinnittyy. Mutta päivän pelasti tuo wickström osa myyjä joka pistää mulle maanantaina uuden pyörijän postiin.

Vastaa Viestiin